Уведомление об ответе (подписка на тему)

Сообщение Svit » 21 сен 2013, 20:24

Так и не приходят мне уведомления :oops: еще и ссылки мои перестали открываться :unknown:
Подумала бы, что проблемы с компьютером, но в других местах (контакты, фейсбук) все нормально. Если кто знает, посоветуйте, как исправить :oops: все таки очень неудобно. Вроде бы все пересмотрела, все в порядке.
ИзображениеИзображение
Судьба - автопилот для ленивых.

Мой кабинет kabinet-svit-t8136.html

Изображение
Аватар пользователя
Svit
Практик
 
Сообщений: 4008
Репутация: 765

Сообщение Amata » 22 сен 2013, 15:13

По уведомлениям:
1. Попробуйте отписаться от всех тем и подписаться заново.
2. Проверьте все же папку со спамом, у Вас почта на gmail, а он весьма привередлив в этом отношении.
У кого-нибудь еше есть похожие проблемы?
По неактивным ссылкам:
Это зависит не от форума, а от браузера. Иногда ссылка копируется не полностью (начиная с http://), а только то, что отображается в окне браузера (с privoroti.com/) - в таком случае после вставки она не активна. Единственное из решений, что приходит мне в голову - скопировать ее повторно.
Форум тут не причем, аналогичная ситуация будет, даже если Вы попробуете вставить ссылку в документ word - проблема в "области захвата" адреса, распознает (или НЕ распознает) он их автоматически.
Аватар пользователя
Amata
МАСТЕР
 
Сообщений: 727
Репутация: 207

Сообщение Svit » 22 сен 2013, 22:47

Спасибо Амата, отписалась от всех тем, посмотрим что получится... В папке со спамом есть все что угодно, только не форум.
ИзображениеИзображение
Судьба - автопилот для ленивых.

Мой кабинет kabinet-svit-t8136.html

Изображение
Аватар пользователя
Svit
Практик
 
Сообщений: 4008
Репутация: 765

Вернуться в Технические проблемы