<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-ru" xml:lang="ru-ru">
<head>

<base href="https://privoroti.com:443/forum/"/>
<link rel="canonical" href="https://privoroti.com:443/forum/praktikum-lauria-virvatsya-iz-zamknutogo-kruga.html"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Магический практикум Мастера Lauria - Вырваться из замкнутого круга | Первый форум о приворотах"/>
<meta property="og:description" content="Магический практикум Мастера Lauria - Вырваться из замкнутого круга Выход есть всегда,  из любой, самой изматывающей ситуации. Мы считаем ситуацию безвыходной, потому что сами не можем разрешить ее. Практикум Lauria - это  дверь на свободу, это помощь и поддержка мудрого ,  взрослого, объективного друга,  именно та помощь, которая и требуется,  чтоб выйти из замкнутого круга нерешаемых вопросов. Стоит ли делать приворот на любовь или есть другие магические решения? Как вернуть  старую любовь или вас ждут новые отношения? Как наладить свою жизнь? Мастер Lauria помогла осень многим людям вырваться из замкнутого круга на свободу. Приходите и вы на группу регулярной магической помощи. Первый форум о приворотах"/>
<meta property="og:image" content="https://privoroti.com/forum/styles/pronight/theme/images/dlasocsetey.jpg"/>
<meta property="og:url" content="https://privoroti.com:443/forum/praktikum-lauria-virvatsya-iz-zamknutogo-kruga.html"/>
<meta property="og:site_name" content="Первый форум о приворотах"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="privoroti.com">
<meta name="twitter:title" content="Магический практикум Мастера Lauria - Вырваться из замкнутого круга | Первый форум о приворотах">
<meta name="twitter:description" content="Магический практикум Мастера Lauria - Вырваться из замкнутого круга Выход есть всегда,  из любой, самой изматывающей ситуации. Мы считаем ситуацию безвыходной, потому что сами не можем разрешить ее. Практикум Lauria - это  дверь на свободу, это помощь и поддержка мудрого ,  взрослого, объективного друга,  именно та помощь, которая и требуется,  чтоб выйти из замкнутого круга нерешаемых вопросов. Стоит ли делать приворот на любовь или есть другие магические решения? Как вернуть  старую любовь или вас ждут новые отношения? Как наладить свою жизнь? Мастер Lauria помогла осень многим людям вырваться из замкнутого круга на свободу. Приходите и вы на группу регулярной магической помощи. Первый форум о приворотах">
<meta name="twitter:image" content="https://privoroti.com/forum/styles/pronight/theme/images/dlasocsetey.jpg">
<meta itemprop="name" content="Первый форум о приворотах"/>
<meta itemprop="description" content="Магический практикум Мастера Lauria - Вырваться из замкнутого круга Выход есть всегда,  из любой, самой изматывающей ситуации. Мы считаем ситуацию безвыходной, потому что сами не можем разрешить ее. Практикум Lauria - это  дверь на свободу, это помощь и поддержка мудрого ,  взрослого, объективного друга,  именно та помощь, которая и требуется,  чтоб выйти из замкнутого круга нерешаемых вопросов. Стоит ли делать приворот на любовь или есть другие магические решения? Как вернуть  старую любовь или вас ждут новые отношения? Как наладить свою жизнь? Мастер Lauria помогла осень многим людям вырваться из замкнутого круга на свободу. Приходите и вы на группу регулярной магической помощи. Первый форум о приворотах"/>
<meta itemprop="image" content="https://privoroti.com/forum/styles/pronight/theme/images/dlasocsetey.jpg"/>



<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta http-equiv="content-style-type" content="text/css"/>
<meta http-equiv="content-language" content="ru-ru"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta name="resource-type" content="document"/>
<meta name="distribution" content="global"/>
<meta name="viewport" content="width=device-width"/>
<meta name="keywords" content="сделать приворот, магия, приворот самостоятельно, как сделать приворот, любовные заговоры, гадания, приворожить парня, присушка, гармонизация отношений, рассорки, обряды на тоску, Первый форум о приворотах, Магический практикум Мастера Lauria - Вырваться из замкнутого круга"/>

<meta name="description" content="Магический практикум Мастера Lauria - Вырваться из замкнутого круга Выход есть всегда,  из любой, самой изматывающей ситуации. Мы считаем ситуацию безвыходной, потому что сами не можем разрешить ее. Практикум Lauria - это  дверь на свободу, это помощь и поддержка мудрого ,  взрослого, объективного друга,  именно та помощь, которая и требуется,  чтоб выйти из замкнутого круга нерешаемых вопросов. Стоит ли делать приворот на любовь или есть другие магические решения? Как вернуть  старую любовь или вас ждут новые отношения? Как наладить свою жизнь? Мастер Lauria помогла осень многим людям вырваться из замкнутого круга на свободу. Приходите и вы на группу регулярной магической помощи. Первый форум о приворотах"/>

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>



<title>Магический практикум Мастера Lauria - Вырваться из замкнутого круга | Первый форум о приворотах</title>
<link rel="alternate" type="application/atom+xml" title="Канал - Первый форум о приворотах" href="https://privoroti.com:443/forum/feed.php"/><link rel="alternate" type="application/atom+xml" title="Канал - Все форумы" href="https://privoroti.com:443/forum/feed.php?mode=forums"/><link rel="alternate" type="application/atom+xml" title="Канал - Новые темы" href="https://privoroti.com:443/forum/feed.php?mode=topics"/><link rel="alternate" type="application/atom+xml" title="Канал - Форум - Магический практикум Мастера Lauria - Вырваться из замкнутого круга" href="https://privoroti.com:443/forum/feed.php?f=315"/>

<link href="https://privoroti.com:443/forum/style.php?id=4&amp;lang=ru&amp;sid=ccb129fb94b07494c351c723cba679e3" rel="stylesheet" type="text/css" media="screen, projection"/><link href="https://privoroti.com/forum/styles/pronight/theme/A.custom.css.pagespeed.cf.zxTn-X_g4r.css" rel="stylesheet" type="text/css" media="all"/><link href="https://privoroti.com/forum/styles/pronight/theme/A.customtri.css.pagespeed.cf.pltCmQ3rh7.css" rel="stylesheet" type="text/css" media="all"/><style>.h1{font-family:"Trebuchet MS",Arial,Helvetica,sans-serif;margin-right:200px;color:#fff;margin-top:15px;font-weight:bold;font-size:2em}</style><link rel="stylesheet" type="text/css" href="A.style.css.pagespeed.cf.PMAB3vCgOw.css"><script type="text/javascript">var jump_page='Введите номер страницы, на которую Вы хотели бы перейти:';var on_page='1';var per_page='25';var base_url='https://privoroti.com:443/forum/praktikum-lauria-virvatsya-iz-zamknutogo-kruga.html';var style_cookie='phpBBstyle';var style_cookie_settings='; path=/; domain=privoroti.com';var onload_functions=new Array();var onunload_functions=new Array();var seo_delim_start='-';var seo_static_pagination='page';var seo_ext_pagination='.html';var seo_external=true;var seo_external_sub=false;var seo_ext_classes=false;var seo_hashfix=false;function find_username(url){popup(url,760,570,'_usersearch');return false;}window.onload=function(){for(var i=0;i<onload_functions.length;i++){eval(onload_functions[i]);}}
window.onunload=function(){for(var i=0;i<onunload_functions.length;i++){eval(onunload_functions[i]);}}</script>
<script src="https://privoroti.com/forum/styles/pronight/template/styleswitcher.js+forum_fn.js.pagespeed.jc.WGaSzf9aU2.js"></script><script>eval(mod_pagespeed_1X3c5XTm1I);</script>
<script>eval(mod_pagespeed_W78YqHCcsk);</script>

<link href="https://privoroti.com/forum/styles/pronight/theme/A.print.css.pagespeed.cf.f4AL5FCxW3.css" rel="stylesheet" type="text/css" media="print" title="printonly"/>


<link href="https://privoroti.com/forum/styles/pronight/theme/A.normal.css.pagespeed.cf.iEcfFux-kh.css" rel="stylesheet" type="text/css" title="A"/>
<link href="https://privoroti.com/forum/styles/pronight/theme/A.medium.css.pagespeed.cf.M4tzivP35s.css" rel="alternate stylesheet" type="text/css" title="A+"/>
<link href="https://privoroti.com/forum/styles/pronight/theme/A.large.css.pagespeed.cf.469AmCCYcD.css" rel="alternate stylesheet" type="text/css" title="A++"/>


<!--[if lt IE 7.]>
<script defer type="text/javascript" src="https://privoroti.com:443/forum/styles/pronight/template/pngfix.js"></script>
<![endif]-->





</head>

<body id="phpbb" class="section-viewforum ltr">

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-97671310-1','auto');ga('send','pageview');</script>
    <!--Меню-->
            
            
            <div class="mymen">
            <div class="container">
            
            
            <!--Левый блок-->
            <div class="mymenone">
            <a href="https://privoroti.com/forum/" class="navbar-brand"><img alt="Первый форум о приворотах" title="Первый форум о приворотах" src="img/logo_big.png.pagespeed.ce.nLb5PB7B5r.png"></a>
            
            </div>
            
            <!--Левый блок-->
            
           
<!--Центр блок-->	
<div class="mymentwo"> 
<a class="toggleMenu" href="#">Меню</a>
<ul class="nav">
	<li class="test">
		<a href="#">Форум</a>
		<ul>
			
			 <li><a href="https://privoroti.com/forum/"> Все форумы </a></li>
             
             <li><a href="https://privoroti.com/forum/active-topics.html"> Активные темы </a></li>
             
             <li><a href="https://privoroti.com/forum/search.php"> Поиск по форуму </a></li>
             
             <li><a rel="nofollow" href="http://forum.privoroti.com/"> Закрытый форум </a></li>
             <!--
                <li><a href="https://privoroti.com/forum/teoreticheskiy-razdel.html"> Теоретический раздел о магии </a></li>
                <li><a href="https://privoroti.com/forum/vse-obryadi.html"> Магические обряды и заговоры </a></li>
                 <li><a href="https://privoroti.com/forum/skandinavskie-runi-f414.html"> Скандинавские руны </a></li>
                 <li><a href="https://privoroti.com/forum/taro-i-orakuli-f417.html"> Таро и Оракулы </a></li>
                 <li><a href="https://privoroti.com/forum/shamanizm-master-nereida-f419.html"> Шаманизм </a></li>
                 <li><a href="https://privoroti.com/forum/magiya-snov-f429.html"> Магия снов </a></li>
                 <li><a href="https://privoroti.com/forum/magiya-kabbali-f422.html"> Магия Каббалы </a></li>
                 
                  
                  <li><a href="https://privoroti.com/forum/magiya-arhangelov-f423.html"> Магия Архангелов </a></li>
                 
                 
                 
                 
                 
                 
                
                
                 <li><a href="https://privoroti.com/forum/pomoshch-maga.html"> Бесплатная магическая помощь </a></li>
                
                <li><a href="https://privoroti.com/forum/personalnie-razdeli-masterov-i-praktikov.html"> Разделы мастеров и практиков </a></li>
              
                <li><a href="https://privoroti.com/forum/svobodnoe-obshchenie.html"> Свободное общение </a></li>
                <li><a href="https://privoroti.com/forum/magicheskiy-kalendar.html"> Магический калеьдарь </a></li>
                <li><a href="https://privoroti.com/forum/nasha-biblioteka.html"> Книги по магии и гаданию </a></li>
                
                <li><a href="https://privoroti.com/forum/obuchenie-magii-i-gadaniu-f341.html"> Обучение магии и гаданию </a></li>
                 <li><a  href="https://privoroti.com/forum/zakaz-magicheskoy-raboti-f431.html"> Заказ магической работы </a></li>
                
                -->
                
               
                
		</ul>
	</li>
	<li>
		<a href="#">Сайт</a>
		<ul>
        
			 <li><a target="_blank" rel="nofollow" tabindex="-1" href="https://privoroti.com/"> Онлайн гадания </a></li>
             
                <li><a target="_blank" rel="nofollow" tabindex="-1" href="https://privoroti.com/obryady.html"> Сборник обрядов </a></li>
                 <li><a target="_blank" rel="nofollow" tabindex="-1" href="https://privoroti.com/stati.html"> Статьи - магия </a></li>
               <li><a target="_blank" rel="nofollow" tabindex="-1" href="https://privoroti.com/gadaniya.html"> Статьи -гадания </a></li>
                 <li><a target="_blank" rel="nofollow" tabindex="-1" href="https://privoroti.com/mastera-resursa.html"> Наши специалисты </a></li>
               <li><a target="_blank" rel="nofollow" tabindex="-1" href="https://privoroti.com/otzyvy.html"> Отзывы </a></li>
           
		</ul>
	</li>
	<!--<li>
		<a href="#">Магазин</a>
		<ul>
			<li><a target="_blank" rel="nofollow" tabindex="-1" href="https://xn--80aafdckt3afg0b5a.xn--p1ai/"> Каталог товаров </a></li>
		</ul>
	</li>-->
    
    <li>
		<a href="#">Услуги</a>
		<ul>
        <li><a target="_blank" rel="nofollow" tabindex="-1" href="https://info.privoroti.com/"> Курсы магии и гадания</a></li>
			<li><a target="_blank" rel="nofollow" tabindex="-1" href="https://privoroti.com/forum/#openModal"> Платная помощь от мастера </a></li>
            <li><a target="_blank" rel="nofollow" tabindex="-1" href="https://privoroti.com/forum/#openModaltri"> Срочная платная диагностика </a></li>
            <li><a target="_blank" rel="nofollow" tabindex="-1" href="https://privoroti.com/forum/#openModaltri"> Подробная диагностика на способности </a></li>
		</ul>
	</li>
	
	
	
	
	<li>
		
	</li>
</ul>
</div>
<!--Центр блок-->

<!--Правый блок-->
<div class="mymentri">
<ul class="nav">
	<li class="test">
		
        
        
        
        <div class="vhone">
       <div class="autzamleft">
          <img src="img/kol.png.pagespeed.ce.M4XDKe3PMR.png">
          </div>
          <div class="autzamright">
       <a href="#sovettwo" rel="nofollow">Обьявления (NEW)</a>
      </div>
       </div>
        
        <div id="sovettwo" class="modalDialog sovet">
	<div>
		<span class="mibilekrest"><a rel="nofollow" href="https://privoroti.com/forum/" rel="nofollow" title="Закрыть" class="close">X</a></span>
       <span class="standkrest"> <a rel="nofollow" href="#close" rel="nofollow" title="Закрыть" class="close">X</a></span>
		<p class="zapistitle">Новые обьявления</p>
       <div class="textperv"><p>
       
       	<div class="forumbg">
		<div class="inner"><span class="corners-top"><span></span></span>
			<table class="table1" cellspacing="1">
				<thead>
					<tr>
						<th style="text-align:left;">
						
						</th>
					</tr>
				</thead>
				<tbody>
					<tr class="bg3">
						<td>
						
						</td>
					</tr>
				</tbody>
			</table>
		
		<span class="corners-bottom"><span></span></span></div>
	</div>
       
       </p>

		
	</div>
</div></div>
        
        
        <div class="vhone">
       <div class="autzamleft">
          <img src="img/zamok.png.pagespeed.ce.npNO8nRlbY.png">
          </div>
          <div class="autzamright">
       <a href="https://privoroti.com/forum/ucp.php?mode=login" rel="nofollow">Вход</a>
      </div>
       </div>
       
       <div class="vhtwo">
       <div class="autpiplleft">
          <img src="img/pipl.png.pagespeed.ce.oK7pvOrzTz.png">
          </div>
          <div class="autpiplrighr">
       <a href="https://privoroti.com/forum/ucp.php?mode=register" rel="nofollow">Регистрация</a>
       </div>
       </div>
       
    </ul>

</div>

<!--Правый блок-->




</div>
</div>



<!--Меню-->

<script type="text/javascript" src="http://code.jquery.com/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="script.js.pagespeed.jm.NFpE067hVF.js"></script>
<div id="wrap">
    <div class="border-left">
    <div class="border-right">
    <div class="border-top">
    <div class="border-top-left">
    <div class="border-top-right">
        <div class="inside" style="direction: ltr; ">
        	<a id="top" name="top" accesskey="t"></a>
        	<div id="page-header">
            
        
            
            
        		<div class="headerbar">
        			<div class="inner"><span class="corners-top"><span></span></span>
                     <!--<div style=" position:absolute; right:5px;" class="jaz">
                    <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>-->
                    <div style="height: 110px;">
        			<div id="site-description">
        				<!--<a href="https://privoroti.com/forum/" title="Первый форум о приворотах" id="logo"><img src="https://privoroti.com/forum/styles/pronight/imageset/site_logo.png" width="90" height="90" alt="Первый форум о приворотах" title=""></a>-->
        				<span class="h1">Первый форум о приворотах</span>
        				<p>Любовная магия: от основ до деталей</p>
        				<p class="skiplink"><a href="#start_here">Пропустить</a></p>
        			</div>
                    </div>
        			<span class="corners-bottom"><span></span></span></div>
        		</div>
                
                
                
                
                
                <div align="center" style=" width:100%; margin-top:0px; margin-bottom:0px;">
                
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!--<a target="_blank" href="https://privoroti.com"><div class="leftbanfortwoimg"><div id="blink1" align="center" class="leftbanfortwoimgtext">Бесплатные Online гадани</div></div></a>-->

<!-- На форуме (хедер)-->

<div align="center" style=" width:100%; margin-top:5px; margin-bottom:5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- НОВЫЙ БЛОК НА ФОРУМ -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3469343257436072" data-ad-slot="4046969686" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
                </div>
                
                
                 
                
               
                
                
                
                
                
                
                
				
<noindex>
        		<div class="navbar">
        			<div class="inner"><span class="corners-top"><span></span></span>

        			<ul class="linklist navlinks">
        				<li class="icon-home"><a href="http://privoroti.com/">Privoroti.com</a> <strong>&#8249;</strong> <a href="./?sid=ccb129fb94b07494c351c723cba679e3" accesskey="h">Первый форум о приворотах</a>  <strong>&#8249;</strong> <a href="https://privoroti.com:443/forum/gruppi-magicheskoy-podderjki-i-pomoshchi-f433.html">Группы магической поддержки и помощи</a> <strong>&#8249;</strong> <a href="https://privoroti.com:443/forum/praktikum-lauria-virvatsya-iz-zamknutogo-kruga.html">Магический практикум Мастера Lauria - Вырваться из замкнутого круга</a></li>

        				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Изменить размер шрифта">Изменить размер шрифта</a></li>

        				
        			</ul>

        			

        			<ul class="linklist rightside">

                        <li class="icon-search"><a href="https://privoroti.com:443/forum/search.php" title="Параметры расширенного поиска">Поиск</a></li><li class="icon-members"><a href="https://privoroti.com:443/forum/memberlist.php" title="Просмотр всего списка пользователей">Пользователи</a></li><li><a href="https://privoroti.com:443/forum/?mobile_style=on" title="Мобильная версия">Мобильная версия</a></li><li class="icon-register"><a href="https://privoroti.com:443/forum/ucp.php?mode=register&amp;sid=ccb129fb94b07494c351c723cba679e3">Регистрация</a></li>

					<li class="icon-logout"><a href="https://privoroti.com:443/forum/ucp.php?mode=login&amp;sid=ccb129fb94b07494c351c723cba679e3" title="Вход" accesskey="x">Вход</a></li>
        				

        			</ul>

        			<span class="corners-bottom"><span></span></span></div>
        		</div>
</noindex>

        	</div>

        	<a name="start_here"></a>
            
       
        	<div id="page-body">

        		 
<h1><a href="https://privoroti.com:443/forum/praktikum-lauria-virvatsya-iz-zamknutogo-kruga.html">Магический практикум Мастера Lauria - Вырваться из замкнутого круга</a></h1>

<div>
	<!-- NOTE: remove the style="display: none" when you want to have the forum description on the forum body --><p>Выход есть всегда,  из любой, самой изматывающей ситуации. Мы считаем ситуацию безвыходной, потому что сами не можем разрешить ее. Практикум Lauria - это  дверь на свободу, это помощь и поддержка мудрого ,  взрослого, объективного друга,  именно та помощь, которая и требуется,  чтоб выйти из замкнутого круга нерешаемых вопросов. Стоит ли делать приворот на любовь или есть другие магические решения? Как вернуть  старую любовь или вас ждут новые отношения? Как наладить свою жизнь? Мастер Lauria помогла осень многим людям вырваться из замкнутого круга на свободу. Приходите и вы на группу регулярной магической помощи.<br/></p>
</div>



	<div class="topic-actions">

	
		<div class="buttons">
			<div class="post-icon"><a href="https://privoroti.com:443/forum/posting.php?mode=post&amp;f=315&amp;sid=ccb129fb94b07494c351c723cba679e3" title="Новая тема"><span></span>Новая тема</a></div>
		</div>
	
<!--
	
		<div class="search-box">
			<form method="post" id="forum-search" action="https://privoroti.com:443/forum/search.php">
			<fieldset>
				<input class="inputbox search tiny" type="text" name="keywords" id="search_keywords" size="20" value="Поиск в форуме…" onclick="if (this.value == 'Поиск в форуме…') this.value = '';" onblur="if (this.value == '') this.value = 'Поиск в форуме…';" />
				<input class="button2" type="submit" value="Поиск" />
				<input type="hidden" value="315" name="fid[]" />
			</fieldset>
			</form>
		</div>
	
-->
	
		<div class="pagination">
			Тем: 49 &bull; <a href="#" onclick="jumpto(); return false;" title="Перейти на страницу…">Страница <strong>1</strong> из <strong>2</strong></a> &bull; <span><strong>1</strong><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/praktikum-lauria-virvatsya-iz-zamknutogo-kruga.html?start=25">2</a></span>
		</div>
	

	</div>
<!--Гугл реклама-->
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; height: 90px;" data-ad-format="fluid" data-ad-layout-key="-fb+5w+4e-db+86" data-ad-client="ca-pub-3469343257436072" data-ad-slot="3029350264"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<!-- Гугл реклама-->
		<div class="forumbg announcement">
      <div class="inner">
      <span class="corners-top"><span></span></span>
      <noindex>
          <ul class="topiclist">
            <li class="header">
              <dl class="icon">
                <dt>Темы</dt>
                <dd class="posts">Ответов</dd>
                <dd class="views">Просмотров</dd>
                <dd class="lastpost"><span>Последнее сообщение</span></dd>
              </dl>
            </li>
          </ul>
      </noindex>
		<ul class="topiclist topics">
	

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-sorok-chetvertoy-gruppi-t19416.html" class="topictitle">Программа Сорок Четвертой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-sorok-chetvertoy-gruppi-t19416.html">1</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-sorok-chetvertoy-gruppi-t19416.html&amp;start=10">2</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-sorok-chetvertoy-gruppi-t19416.html&amp;start=20">3</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-sorok-chetvertoy-gruppi-t19416.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-sorok-chetvertoy-gruppi-t19416.html&amp;start=40">5</a></span></strong> <a href="https://privoroti.com:443/forum/member/Lauria/" style="color: #000066;" class="username-coloured">Lauria</a> &raquo; 22 янв 2020, 17:44
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">42 <dfn>Ответов</dfn></dd>
                <dd class="views">5823 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Lauria/" style="color: #000066;" class="username-coloured">Lauria</a>
                   <a href="https://privoroti.com:443/forum/post346545.html#p346545"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>Вчера, 16:48</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/zapis-virvatsya-iz-zamknutogo-kruga-t14367.html" class="topictitle">ЗАПИСЬ - &quot;ВЫРВАТЬСЯ ИЗ ЗАМКНУТОГО КРУГА&quot;.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/zapis-virvatsya-iz-zamknutogo-kruga-t14367.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/zapis-virvatsya-iz-zamknutogo-kruga-t14367.html&amp;start=760">77</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/zapis-virvatsya-iz-zamknutogo-kruga-t14367.html&amp;start=770">78</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/zapis-virvatsya-iz-zamknutogo-kruga-t14367.html&amp;start=780">79</a></span></strong><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_attach.gif.pagespeed.ce._HTFJLg-cv.gif" width="7" height="10" alt="Вложения" title="Вложения"/>  Lauria &raquo; 22 июн 2016, 00:29
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">784 <dfn>Ответов</dfn></dd>
                <dd class="views">76324 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Lauria/" style="color: #000066;" class="username-coloured">Lauria</a>
                   <a href="https://privoroti.com:443/forum/post346540.html#p346540"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>17 фев 2020, 19:18</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-sorok-tretey-gruppi-t19375.html" class="topictitle">Программа Сорок Третьей Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-sorok-tretey-gruppi-t19375.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-sorok-tretey-gruppi-t19375.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-sorok-tretey-gruppi-t19375.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-sorok-tretey-gruppi-t19375.html&amp;start=60">7</a></span></strong><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_attach.gif.pagespeed.ce._HTFJLg-cv.gif" width="7" height="10" alt="Вложения" title="Вложения"/>  <a href="https://privoroti.com:443/forum/member/Lauria/" style="color: #000066;" class="username-coloured">Lauria</a> &raquo; 21 дек 2019, 06:25
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">63 <dfn>Ответов</dfn></dd>
                <dd class="views">6287 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Lauria/" style="color: #000066;" class="username-coloured">Lauria</a>
                   <a href="https://privoroti.com:443/forum/post346212.html#p346212"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 янв 2020, 17:09</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/virvatsya-iz-zamknutogo-kruga-otzivi-t14621.html" class="topictitle">ВЫРВАТЬСЯ ИЗ ЗАМКНУТОГО КРУГА-ОТЗЫВЫ.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/virvatsya-iz-zamknutogo-kruga-otzivi-t14621.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/virvatsya-iz-zamknutogo-kruga-otzivi-t14621.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/virvatsya-iz-zamknutogo-kruga-otzivi-t14621.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/virvatsya-iz-zamknutogo-kruga-otzivi-t14621.html&amp;start=60">7</a></span></strong><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_attach.gif.pagespeed.ce._HTFJLg-cv.gif" width="7" height="10" alt="Вложения" title="Вложения"/>  <a href="https://privoroti.com:443/forum/member/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%86%D0%B0/">Волчица</a> &raquo; 20 июл 2016, 17:37
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">62 <dfn>Ответов</dfn></dd>
                <dd class="views">10469 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Katja/" style="color: #660000;" class="username-coloured">Katja</a>
                   <a href="https://privoroti.com:443/forum/post346015.html#p346015"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>04 янв 2020, 01:53</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-sorok-vtoroy-gruppi-t19336.html" class="topictitle">Программа Сорок Второй Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-sorok-vtoroy-gruppi-t19336.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-sorok-vtoroy-gruppi-t19336.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-sorok-vtoroy-gruppi-t19336.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-sorok-vtoroy-gruppi-t19336.html&amp;start=50">6</a></span></strong> <a href="https://privoroti.com:443/forum/member/Lauria/" style="color: #000066;" class="username-coloured">Lauria</a> &raquo; 21 ноя 2019, 17:14
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">53 <dfn>Ответов</dfn></dd>
                <dd class="views">6250 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Lauria/" style="color: #000066;" class="username-coloured">Lauria</a>
                   <a href="https://privoroti.com:443/forum/post345863.html#p345863"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>19 дек 2019, 18:05</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-sorok-pervoy-gruppi-t19277.html" class="topictitle">Программа Сорок Первой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-sorok-pervoy-gruppi-t19277.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-sorok-pervoy-gruppi-t19277.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-sorok-pervoy-gruppi-t19277.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-sorok-pervoy-gruppi-t19277.html&amp;start=50">6</a></span></strong> <a href="https://privoroti.com:443/forum/member/Lauria/" style="color: #000066;" class="username-coloured">Lauria</a> &raquo; 21 окт 2019, 17:18
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">58 <dfn>Ответов</dfn></dd>
                <dd class="views">6193 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Lauria/" style="color: #000066;" class="username-coloured">Lauria</a>
                   <a href="https://privoroti.com:443/forum/post345436.html#p345436"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 ноя 2019, 04:04</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-dvadcatoy-gruppi-t17678.html" class="topictitle">Программа Двадцатой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-dvadcatoy-gruppi-t17678.html">1</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcatoy-gruppi-t17678.html&amp;start=10">2</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcatoy-gruppi-t17678.html&amp;start=20">3</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcatoy-gruppi-t17678.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcatoy-gruppi-t17678.html&amp;start=40">5</a></span></strong><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_attach.gif.pagespeed.ce._HTFJLg-cv.gif" width="7" height="10" alt="Вложения" title="Вложения"/>  Lauria &raquo; 20 янв 2018, 17:54
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">49 <dfn>Ответов</dfn></dd>
                <dd class="views">5276 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post330646.html#p330646"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:27</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-dvadcat-pervoy-gruppi-t17774.html" class="topictitle">Программа Двадцать Первой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-dvadcat-pervoy-gruppi-t17774.html">1</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-pervoy-gruppi-t17774.html&amp;start=10">2</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-pervoy-gruppi-t17774.html&amp;start=20">3</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-pervoy-gruppi-t17774.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-pervoy-gruppi-t17774.html&amp;start=40">5</a></span></strong><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_attach.gif.pagespeed.ce._HTFJLg-cv.gif" width="7" height="10" alt="Вложения" title="Вложения"/>  Lauria &raquo; 21 фев 2018, 20:17
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">48 <dfn>Ответов</dfn></dd>
                <dd class="views">5654 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post331864.html#p331864"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:26</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-dvadcat-vtoroy-gruppi-t17879.html" class="topictitle">Программа Двадцать Второй Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-dvadcat-vtoroy-gruppi-t17879.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-dvadcat-vtoroy-gruppi-t17879.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-vtoroy-gruppi-t17879.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-vtoroy-gruppi-t17879.html&amp;start=50">6</a></span></strong><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_attach.gif.pagespeed.ce._HTFJLg-cv.gif" width="7" height="10" alt="Вложения" title="Вложения"/>  Lauria &raquo; 19 мар 2018, 08:12
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">56 <dfn>Ответов</dfn></dd>
                <dd class="views">5211 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post333205.html#p333205"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:26</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-dvadcat-tretey-gruppi-t18123.html" class="topictitle">Программа Двадцать Третьей Группы</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-dvadcat-tretey-gruppi-t18123.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-dvadcat-tretey-gruppi-t18123.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-tretey-gruppi-t18123.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-tretey-gruppi-t18123.html&amp;start=50">6</a></span></strong> Lauria &raquo; 20 апр 2018, 19:26
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">56 <dfn>Ответов</dfn></dd>
                <dd class="views">5384 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post334205.html#p334205"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:25</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-dvadcat-chetvertoy-gruppi-t18231.html" class="topictitle">Программа Двадцать Четвертой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-dvadcat-chetvertoy-gruppi-t18231.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-dvadcat-chetvertoy-gruppi-t18231.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-chetvertoy-gruppi-t18231.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-chetvertoy-gruppi-t18231.html&amp;start=60">7</a></span></strong> Lauria &raquo; 21 май 2018, 14:49
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">60 <dfn>Ответов</dfn></dd>
                <dd class="views">5711 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post335189.html#p335189"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:25</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-dvadcat-pyatoy-gruppi-t18326.html" class="topictitle">Программа Двадцать Пятой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-dvadcat-pyatoy-gruppi-t18326.html">1</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-pyatoy-gruppi-t18326.html&amp;start=10">2</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-pyatoy-gruppi-t18326.html&amp;start=20">3</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-pyatoy-gruppi-t18326.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-pyatoy-gruppi-t18326.html&amp;start=40">5</a></span></strong> Lauria &raquo; 22 июн 2018, 21:37
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">42 <dfn>Ответов</dfn></dd>
                <dd class="views">4806 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post335982.html#p335982"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:24</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-dvadcat-shestoy-gruppi-t18376.html" class="topictitle">Программа Двадцать Шестой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-dvadcat-shestoy-gruppi-t18376.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-dvadcat-shestoy-gruppi-t18376.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-shestoy-gruppi-t18376.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-shestoy-gruppi-t18376.html&amp;start=60">7</a></span></strong> Lauria &raquo; 19 июл 2018, 23:36
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">63 <dfn>Ответов</dfn></dd>
                <dd class="views">5121 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post336766.html#p336766"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:24</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-dvadcat-sedmoy-gruppi-t18472.html" class="topictitle">Программа Двадцать Седьмой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-dvadcat-sedmoy-gruppi-t18472.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-dvadcat-sedmoy-gruppi-t18472.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-sedmoy-gruppi-t18472.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-sedmoy-gruppi-t18472.html&amp;start=60">7</a></span></strong> Lauria &raquo; 19 авг 2018, 17:34
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">64 <dfn>Ответов</dfn></dd>
                <dd class="views">5867 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post337584.html#p337584"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:23</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/fludilka-praktikuma-t15878.html" class="topictitle">ФЛУДИЛКА ПРАКТИКУМА.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/fludilka-praktikuma-t15878.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/fludilka-praktikuma-t15878.html&amp;start=180">19</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/fludilka-praktikuma-t15878.html&amp;start=190">20</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/fludilka-praktikuma-t15878.html&amp;start=200">21</a></span></strong><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_attach.gif.pagespeed.ce._HTFJLg-cv.gif" width="7" height="10" alt="Вложения" title="Вложения"/>  <a href="https://privoroti.com:443/forum/member/%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%8C%D0%BA%D0%B0/">Мартинька</a> &raquo; 28 янв 2017, 11:25
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">205 <dfn>Ответов</dfn></dd>
                <dd class="views">14307 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post337807.html#p337807"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:23</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-dvadcat-vosmoy-gruppi-t18549.html" class="topictitle">Программа Двадцать Восьмой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-dvadcat-vosmoy-gruppi-t18549.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-dvadcat-vosmoy-gruppi-t18549.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-vosmoy-gruppi-t18549.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-vosmoy-gruppi-t18549.html&amp;start=60">7</a></span></strong> Lauria &raquo; 21 сен 2018, 20:48
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">62 <dfn>Ответов</dfn></dd>
                <dd class="views">6334 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post338516.html#p338516"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:22</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-dvadcat-devyatoy-gruppi-t18615.html" class="topictitle">Программа Двадцать Девятой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-dvadcat-devyatoy-gruppi-t18615.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-dvadcat-devyatoy-gruppi-t18615.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-devyatoy-gruppi-t18615.html&amp;start=60">7</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-dvadcat-devyatoy-gruppi-t18615.html&amp;start=70">8</a></span></strong> Lauria &raquo; 21 окт 2018, 18:35
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">73 <dfn>Ответов</dfn></dd>
                <dd class="views">7149 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post339267.html#p339267"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:22</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-tridcatoy-gruppi-t18710.html" class="topictitle">Программа Тридцатой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-tridcatoy-gruppi-t18710.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-tridcatoy-gruppi-t18710.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcatoy-gruppi-t18710.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcatoy-gruppi-t18710.html&amp;start=50">6</a></span></strong> Lauria &raquo; 20 ноя 2018, 21:02
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">55 <dfn>Ответов</dfn></dd>
                <dd class="views">6726 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post340036.html#p340036"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:21</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-tridcat-pervoy-gruppi-t18766.html" class="topictitle">Программа Тридцать Первой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-tridcat-pervoy-gruppi-t18766.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-tridcat-pervoy-gruppi-t18766.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-pervoy-gruppi-t18766.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-pervoy-gruppi-t18766.html&amp;start=60">7</a></span></strong> Lauria &raquo; 21 дек 2018, 16:59
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">68 <dfn>Ответов</dfn></dd>
                <dd class="views">7064 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Irina/">Irina</a>
                   <a href="https://privoroti.com:443/forum/post340706.html#p340706"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:20</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-tridcat-vtoroy-gruppi-t18825.html" class="topictitle">Программа Тридцать Второй Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-tridcat-vtoroy-gruppi-t18825.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-tridcat-vtoroy-gruppi-t18825.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-vtoroy-gruppi-t18825.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-vtoroy-gruppi-t18825.html&amp;start=50">6</a></span></strong> Lauria &raquo; 21 янв 2019, 12:47
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">53 <dfn>Ответов</dfn></dd>
                <dd class="views">6253 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post341415.html#p341415"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:20</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-tridcat-tretey-gruppi-t18887.html" class="topictitle">Программа Тридцать Третьей Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-tridcat-tretey-gruppi-t18887.html">1</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-tretey-gruppi-t18887.html&amp;start=10">2</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-tretey-gruppi-t18887.html&amp;start=20">3</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-tretey-gruppi-t18887.html&amp;start=30">4</a></span></strong> Lauria &raquo; 22 фев 2019, 14:52
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">38 <dfn>Ответов</dfn></dd>
                <dd class="views">6523 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post341793.html#p341793"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:19</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-tridcat-chetvertoy-gruppi-t18925.html" class="topictitle">Программа Тридцать Четвертой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-tridcat-chetvertoy-gruppi-t18925.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-tridcat-chetvertoy-gruppi-t18925.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-chetvertoy-gruppi-t18925.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-chetvertoy-gruppi-t18925.html&amp;start=60">7</a></span></strong> Lauria &raquo; 20 мар 2019, 20:24
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">61 <dfn>Ответов</dfn></dd>
                <dd class="views">6962 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post342516.html#p342516"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:19</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-tridcat-pyatoy-gruppi-t18982.html" class="topictitle">Программа Тридцать Пятой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-tridcat-pyatoy-gruppi-t18982.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-tridcat-pyatoy-gruppi-t18982.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-pyatoy-gruppi-t18982.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-pyatoy-gruppi-t18982.html&amp;start=60">7</a></span></strong> Lauria &raquo; 21 апр 2019, 20:38
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">61 <dfn>Ответов</dfn></dd>
                <dd class="views">6543 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post342971.html#p342971"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:18</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-tridcat-shestoy-gruppi-t19037.html" class="topictitle">Программа Тридцать Шестой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-tridcat-shestoy-gruppi-t19037.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-tridcat-shestoy-gruppi-t19037.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-shestoy-gruppi-t19037.html&amp;start=50">6</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-shestoy-gruppi-t19037.html&amp;start=60">7</a></span></strong> Lauria &raquo; 22 май 2019, 16:50
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">66 <dfn>Ответов</dfn></dd>
                <dd class="views">6743 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post343399.html#p343399"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:18</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/topic_read_hot.png.pagespeed.ce.7PH-4HVrFx.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><h2 style="font-size: 1.2em;margin: 0;"><a href="https://privoroti.com:443/forum/programma-tridcat-sedmoy-gruppi-t19083.html" class="topictitle">Программа Тридцать Седьмой Группы.</a></h2>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/programma-tridcat-sedmoy-gruppi-t19083.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/programma-tridcat-sedmoy-gruppi-t19083.html&amp;start=30">4</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-sedmoy-gruppi-t19083.html&amp;start=40">5</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/programma-tridcat-sedmoy-gruppi-t19083.html&amp;start=50">6</a></span></strong> Lauria &raquo; 21 июн 2019, 16:12
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">59 <dfn>Ответов</dfn></dd>
                <dd class="views">6491 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post343776.html#p343776"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:17</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      
			</ul>
      <span class="corners-bottom"><span></span></span>
    </div>
	</div>
	
		<div class="forumbg announcement">
      <div class="inner">
      <span class="corners-top"><span></span></span>
      <noindex>
          <ul class="topiclist">
            <li class="header">
              <dl class="icon">
                <dt>Объявления</dt>
                <dd class="posts">Ответов</dd>
                <dd class="views">Просмотров</dd>
                <dd class="lastpost"><span>Последнее сообщение</span></dd>
              </dl>
            </li>
          </ul>
      </noindex>
		<ul class="topiclist topics">
	

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/announce_read.png.pagespeed.ce.sY6YtzA6ty.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><a href="https://privoroti.com:443/forum/budem-radi-otzivam-o-nashem-forume-i-masterah-knopka-t19379.html" class="topictitle">Будем рады отзывам о нашем форуме и мастерах.  Кнопка</a>
              <br/>
    <noindex>
              <img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_attach.gif.pagespeed.ce._HTFJLg-cv.gif" width="7" height="10" alt="Вложения" title="Вложения"/>  <a href="https://privoroti.com:443/forum/member/Katja/" style="color: #660000;" class="username-coloured">Katja</a> &raquo; 23 дек 2019, 23:10
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">0 <dfn>Ответов</dfn></dd>
                <dd class="views">4190 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Katja/" style="color: #660000;" class="username-coloured">Katja</a>
                   <a href="https://privoroti.com:443/forum/post345909.html#p345909"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>23 дек 2019, 23:10</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/announce_read.png.pagespeed.ce.sY6YtzA6ty.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><a href="https://privoroti.com:443/forum/zada-svoy-vopros-i-poluchit-otvet-t19308.html" class="topictitle">Задаьь свой вопрос и получить ответ</a>
              <br/>
    <noindex>
               <a href="https://privoroti.com:443/forum/member/Katja/" style="color: #660000;" class="username-coloured">Katja</a> &raquo; 06 ноя 2019, 09:55
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">0 <dfn>Ответов</dfn></dd>
                <dd class="views">3743 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Katja/" style="color: #660000;" class="username-coloured">Katja</a>
                   <a href="https://privoroti.com:443/forum/post345205.html#p345205"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>06 ноя 2019, 09:55</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/announce_read.png.pagespeed.ce.sY6YtzA6ty.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><a href="https://privoroti.com:443/forum/stanovlenie-temnoy-vedmi-t19089.html" class="topictitle">&quot;Становление темной ВЕДЬМЫ&quot;</a>
              <br/>
    <noindex>
               Полина &raquo; 23 июн 2019, 16:28
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">3 <dfn>Ответов</dfn></dd>
                <dd class="views">4867 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/%D0%9F%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0/" style="color: #000066;" class="username-coloured">Полина</a>
                   <a href="https://privoroti.com:443/forum/post346273.html#p346273"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>24 янв 2020, 14:49</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/announce_read.png.pagespeed.ce.sY6YtzA6ty.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><a href="https://privoroti.com:443/forum/besplatnaya-akciya-ot-mastera-lauria-t17530.html" class="topictitle">Бесплатная акция от Мастера Lauria.</a>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/besplatnaya-akciya-ot-mastera-lauria-t17530.html">1</a><span class="page-dots"> ... </span><a href="https://privoroti.com:443/forum/besplatnaya-akciya-ot-mastera-lauria-t17530.html&amp;start=120">13</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/besplatnaya-akciya-ot-mastera-lauria-t17530.html&amp;start=130">14</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/besplatnaya-akciya-ot-mastera-lauria-t17530.html&amp;start=140">15</a></span></strong> Lauria &raquo; 17 дек 2017, 19:48
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">145 <dfn>Ответов</dfn></dd>
                <dd class="views">105207 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> Lauria
                   <a href="https://privoroti.com:443/forum/post342682.html#p342682"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>20 окт 2019, 13:05</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/announce_read.png.pagespeed.ce.sY6YtzA6ty.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><a href="https://privoroti.com:443/forum/vnimanie-noviy-bonus-bonusnaya-programma-ot-mastera-lauria-t16387.html" class="topictitle">ВНИМАНИЕ-НОВЫЙ БОНУС!!!Бонусная Программа от Мастера Lauria.</a>
              <br/>
    <noindex>
              <strong class="pagination"><span><a href="https://privoroti.com:443/forum/vnimanie-noviy-bonus-bonusnaya-programma-ot-mastera-lauria-t16387.html">1</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/vnimanie-noviy-bonus-bonusnaya-programma-ot-mastera-lauria-t16387.html&amp;start=10">2</a><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/vnimanie-noviy-bonus-bonusnaya-programma-ot-mastera-lauria-t16387.html&amp;start=20">3</a></span></strong><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_attach.gif.pagespeed.ce._HTFJLg-cv.gif" width="7" height="10" alt="Вложения" title="Вложения"/>  Lauria &raquo; 03 май 2017, 01:09
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">24 <dfn>Ответов</dfn></dd>
                <dd class="views">5547 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Lauria/" style="color: #000066;" class="username-coloured">Lauria</a>
                   <a href="https://privoroti.com:443/forum/post345711.html#p345711"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>08 дек 2019, 17:23</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      

        <li class="row">
          <dl class="icon" style="background-image:url(https://privoroti.com/forum/styles/pronight/imageset/announce_read.png.pagespeed.ce.sY6YtzA6ty.png);background-repeat:no-repeat">
            <dt title="Нет непрочитанных сообщений"><a href="https://privoroti.com:443/forum/obshchie-pravila-foruma-t11991.html" class="topictitle">ОБЩИЕ ПРАВИЛА ФОРУМА</a>
              <br/>
    <noindex>
               <a href="https://privoroti.com:443/forum/member/Katja/" style="color: #660000;" class="username-coloured">Katja</a> &raquo; 17 окт 2015, 19:02
    </noindex>
                </dt>
    <noindex>
                <dd class="posts">0 <dfn>Ответов</dfn></dd>
                <dd class="views">8599 <dfn>Просмотров</dfn></dd>
                <dd class="lastpost"><span><dfn>Последнее сообщение </dfn> <a href="https://privoroti.com:443/forum/member/Katja/" style="color: #660000;" class="username-coloured">Katja</a>
                   <a href="https://privoroti.com:443/forum/post233022.html#p233022"><img src="https://privoroti.com/forum/styles/pronight/imageset/icon_topic_latest.gif.pagespeed.ce.vVxqapHzJB.gif" width="11" height="9" alt="Перейти к последнему сообщению" title="Перейти к последнему сообщению"/></a> <br/>17 окт 2015, 19:02</span>
            </dd>
    </noindex> 
          </dl>
        </li>

      
			</ul>
      <span class="corners-bottom"><span></span></span>
    </div>
	</div>
	
	<div class="topic-actions">
		123
		<div class="buttons">
			<div class="post-icon" title="Новая тема"><a href="https://privoroti.com:443/forum/posting.php?mode=post&amp;f=315&amp;sid=ccb129fb94b07494c351c723cba679e3"><span></span>Новая тема</a></div>
		</div>
		
		<div class="pagination">
			 Тем: 49 &bull;  <a href="#" onclick="jumpto(); return false;" title="Перейти на страницу…">Страница <strong>1</strong> из <strong>2</strong></a>
			 &bull;  <span><strong>1</strong><span class="page-sep">, </span><a href="https://privoroti.com:443/forum/praktikum-lauria-virvatsya-iz-zamknutogo-kruga.html?start=25">2</a></span>
		</div>
		
	</div>
    
    <script type="text/javascript">(function(){if(window.pluso)if(typeof window.pluso.start=="function")return;if(window.ifpluso==undefined){window.ifpluso=1;var d=document,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==window.location.protocol?'https':'http')+'://share.pluso.ru/pluso-like.js';var h=d[g]('body')[0];h.appendChild(s);}})();</script>
<div class="pluso" data-background="transparent" data-options="medium,square,line,horizontal,counter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>

	<p></p><p><a href="./?sid=ccb129fb94b07494c351c723cba679e3" class="left-box left" accesskey="r">Вернуться в Первый форум о приворотах</a></p>

	<br/><br/>
</div>
 
            </div>
        <div class="border-bottom"><span><span></span></span></div>
    </div></div></div></div></div>
</div>
<div align="center" style="max-height:90px; width:100%; margin-top:5px; margin-bottom:5px;">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- На форуме (перед футером) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3469343257436072" data-ad-slot="4949113894" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
    </div>

<!--Программа онлайн совет-->

<div class="sovetonline"><a rel="nofollow" href="#sovet">
		<div class="shartwo"><img src="https://privoroti.com/images/smilies/shartwo.png.pagespeed.ce.BOqnLNalFP.png"></div>
		<div class="shartwotext"><span class="mobshartwotext">Совет дня</span></div>
	</a>
 </div>   
    
    
<div id="sovet" class="modalDialog sovet">
	<div>
		<a rel="nofollow" href="#close" rel="nofollow" title="Закрыть" class="close">X</a>
		<p class="zapistitle">Совет дня на сегодня</p>
       <div class="textperv"><p> Доброго времени суток, уважаемый гость! сделайте небольшую паузу, сконцентрируйтесь на том, что Вас заботит, и нажмите кнопку. Вы получите ответ, совет или хорошую подсказку</p>
	<div class="textpervimg" align="center"><img src="https://privoroti.com/images/resized/images/117053917.gif.pagespeed.ce.4pPWf-JoBt.gif" alt=""/></div>

       <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<a rel="nofollow" class="get_ansver" href="javascript:void(0)">Спросить совет</a>
</div>
<div class="mycontertwo"><div class="myconter"><div id="container" style="display:none"><div align="center"></div></div></div></div>
<div id="retry" style="display:none">
	<button type="button" class="btn btn-default get_ansver">Попросить совет еще раз</button>
	<a href="#openModal" class="btn btn-default send_question">Получить платную помощь</a>
</div>

<script type="text/javascript">jQuery(document).ready(function($){$('.get_ansver').on('click',function(event){event.preventDefault();var target=$('#container');$.ajax({url:'https://privoroti.com/ajax.php',success:function(data){target.html('Думаю.....').fadeIn();setTimeout(function(){target.html(data).fadeIn();$("#retry").show();},3000);}});});});</script>
		<script type="text/javascript">(function(){if(window.pluso)if(typeof window.pluso.start=="function")return;if(window.ifpluso==undefined){window.ifpluso=1;var d=document,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==window.location.protocol?'https':'http')+'://share.pluso.ru/pluso-like.js';var h=d[g]('body')[0];h.appendChild(s);}})();</script>
<div class="pluso" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,bookmark,livejournal,print"></div>
		
	</div>
</div>


<!--Программа онлайн совет-->



<script type="text/javascript">jQuery(document).ready(function($){$('.get_ansver').on('click',function(event){event.preventDefault();var target=$('#container');$.ajax({url:'https://privoroti.com/ajax.php',success:function(data){target.html('Думаю.....').fadeIn();setTimeout(function(){target.html(data).fadeIn();$("#retry").show();},3000);}});});});</script>
	
    
    
    
	<div class="copyright">
    <!--Мастера форума-->
   
        	<div id="page-body">
   <div class="mastersres">
    <!--  <div class="mastersrestitle">Специалисты ресурса</div>-->
      
      <!--
     <div class="mastersresjachekpole">
      <div class="mastersresjachek">
       
       <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/observatoriya-katja-t1632.html">Мастер<br> Katja</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/katja.jpg" alt="Мастер Катя">
			</div>
       
      </div>
        <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-nereida-t7458.html">Мастер<br> Nereida</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/nered.jpg" alt="Мастер Нереида">
			</div>
      
      </div>
      <div class="mastersresjachek">
       
       <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/koshkina-izba-hellen-t6935.html">Мастер<br> HELLEN</a></div>
       <div class="mastitulimg">
			<img src="/images/hellen.jpg" alt="Мастер Хеллен">
			</div>
       
      </div>
      <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-lauria-t5445.html">Мастер<br> Lauria</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/3988.jpg" alt="Мастер Лаурия">
			</div>
      
      </div>
      <div class="mastersresjachek">
       
       <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-ginny-t5788.html">Мастер<br> Ginny</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/zhanna.jpg" alt="Мастер Гинни">
			</div>
       
      </div>
      
      
      <div class="mastersresjachek">
       
       <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-polini-t17487.html">МАСТЕР<br> ПОЛИНА</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/749.jpg" alt="Мастер Полина">
		</div>
       
      </div>
      
     
      

      </div>
      </div>
    
     <div class="mastersresjachekpole">
      
  
     <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-svit-t8136.html">Мастер<br> Svit</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/Svit.jpg" alt="Мастер Свит">
			</div>
      
      </div>
       <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-milante-t14862.html">Мастер<br> MILANTE</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/Milate.jpg" alt="Мастер Миланте">
			</div>
      
      </div>
      <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-selena-t10901.html">Мастер<br> Selena</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/selens.jpg" alt="Мастер Селена">
			</div>
      
      </div>
      <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-skazka-t8156.html">ПРАКТИК<br> SKAZKA</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/skazka.jpg" alt="Практик Сказка">
			</div>
      
      </div>
       <div class="mastersresjachek">
       
       <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-alba-t8328.html">ПРАКТИК<br> АЛЬБА</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/alba.jpg" alt="Практик Альба">
		</div>
       
      </div>
      
      
      <div class="mastersresjachek">
       
       <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-elengi-t8137.html">МАСТЕР<br> ЕЛЕНГА</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/lega.jpg" alt="Мастер Еленга">
		</div>
       
      </div>
      
      
      -->
      
      
    <!--  <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-tesy-t3560.html">Мастер<br> Tesy</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/tesy.jpg" alt="">
			</div>
      
      </div>-->
    <!--  <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/dobro-pojalovat-v-les-t8309.html">Практик<br> Kalachary</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/kalachary.jpg" alt="">
			</div>
      
      </div>-->
    <!--  <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/zahodite-v-mou-izbushku-t17238.html">Практик<br> Катерина</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/katerina.jpg" alt="">
			</div>
      
      </div>-->
      
      
      
      
      
    <!--  <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-nayada-t17501.html">Практик<br> Наяда</a></div>
       <div class="mastitulimg">
			<img style="width:100px; height:100px;" src="./download/file.php?avatar=9693_1513856657.jpg" alt="">
			</div>
      
      </div>-->
      
      </div>
      
      <!--Второй список-->
      
      <!--Третий список-->
     <div class="mastersresjachekpole">
      
      <!-- <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-barcelona-t10671.html">ПРАКТИК<br> BARCELONA</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/Bars.jpg" alt="">
			</div>
      
      </div>-->
      <!-- <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/kabinet-anuta-t17267.html">ПРАКТИК<br> АНЮТА</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/annn.jpg" alt="">
			</div>
      
      </div>-->
      
     <!--  <div class="mastersresjachek">
      
      <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/dobro-pojalovat-v-les-t8309.html">ХИРОМАНТ<br> LUNAM</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/hiro.jpg" alt="">
			</div>
      
      </div>-->
      
      
     <!--  <div class="mastersresjachek">
       
       <div class="mastitul"><a rel="nofollow" href="https://privoroti.com/forum/drevo-roda-t16786.html">Специалист Дерево Рода</a></div>
       <div class="mastitulimg">
			<img src="/images/gallery/derevo.jpg" alt="">
			</div>
       
      </div>-->
      
      </div>
      
      <!--Третий список-->
      
      </div>
      
      
      <!--Футер меню-->
      <div class="myfoot">
      
      <div class="myfootone">
      <div class="myfootonetext"><a href="https://privoroti.com/forum/">Форум</a></div>
           <div class="mod-menu">
	<ul class="nav menu ">
	 <li><a href="https://privoroti.com/forum/"> Все форумы </a></li>
             
             <li><a href="https://privoroti.com/forum/active-topics.html"> Активные темы </a></li>
             
             <li><a href="https://privoroti.com/forum/search.php"> Поиск по форуму </a></li>
             
             <li><a rel="nofollow" href="http://forum.privoroti.com/"> Закрытый форум </a></li>	</ul>
</div>
      </div>
      
      <div class="myfoottwo">
      <div class="myfootonetext"><a href="https://privoroti.com/">Гадания онлайн</a></div>
           <div class="mod-menu">
	<ul class="nav menu ">
	<!--<li class="item-328 firstItem"><a href="/">Блог (главная)</a>-->
    </li><li class="item-334"><a rel="nofollow" target="_blank" rel="nofollow" href="https://info.privoroti.com/">Курсы магии и гадания</a>
    <li class="item-329"><a rel="nofollow" target="_blank" href="https://privoroti.com/obryady.html">Сборник обрядов</a>
</li><li class="item-330"><a rel="nofollow" target="_blank" href="https://privoroti.com/stati.html">Статьи - магия</a>
</li><li class="item-331"><a rel="nofollow" target="_blank" href="https://privoroti.com/gadaniya.html">Статьи - гадания</a>




</li><li class="item-343"><a rel="nofollow" target="_blank" href="https://privoroti.com/tolkovanie-snov.html">Толкование снов</a>
</li>	</ul>
</div>
      
      </div>
      
      <div class="myfoottri">
    <div class="myfootonetext">Мы в социальных сетях</div>
            <div class="oneprf"> <div class="myfoottriimg"><a href="https://plus.google.com/u/0/+%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%D0%9F%D1%80%D0%B8%D0%B2%D0%BE%D1%80%D0%BE%D1%82%D0%BD%D1%8B%D0%B9" rel="nofollow" target="_blank"><img src="/templates/theme1975/images/gp.jpg.pagespeed.ce.cs7iBPT03N.jpg"></a></div>
           
           <div class="myfoottriimg"><a href="https://vk.com/privoroticom " rel="nofollow" target="_blank"><img src="/templates/theme1975/images/vk.jpg.pagespeed.ce.Ogeov_Yps6.jpg"></a></div>
           
           <div class="myfoottriimg"><a href="https://www.facebook.com/saltykowa/" rel="nofollow" target="_blank"><img src="/templates/theme1975/images/fes.jpg.pagespeed.ce.QJm6jjBD9B.jpg"></a></div>
           
           <div class="myfoottriimg"><a href="https://t.me/privoroticom" rel="nofollow" target="_blank"><img src="/templates/theme1975/images/tw.jpg.pagespeed.ce.ChcnXrPhLs.jpg"></a></div>
           
           <div class="myfoottriimg"><a href="https://www.instagram.com/astrokatja/" rel="nofollow" target="_blank"><img src="/templates/theme1975/images/inst.jpg.pagespeed.ce.4zPSoj6qBT.jpg"></a></div>
            <div class="myfoottriimg"><a href="https://www.youtube.com/channel/UC8A0DMFuD2ZvlKt5ge461fg/featured" rel="nofollow" target="_blank"><img src="/templates/theme1975/images/utube.png.pagespeed.ce.Z6uYLXy4ZQ.png"></a></div>
           </div>
           <div class="oneprf shaweb"><a rel="nofollow" href="https://shaweb.info/" title="" target="_blank">Вебмастер - SHAWEB.INFO</a></div>
      
      </div>
      
      
      
      </div>
      <!--Футер меню-->
    
   
    <!--Мастера форума-->
    <div>Все права защищены &copy;  Первый форум о приворотах <br/><a href="https://privoroti.com:443/forum/?mobile_style=on">Мобильная версия</a> 
		<br/>

<!--LiveInternet counter--><script type="text/javascript">document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random()+"' alt='' title='LiveInternet' "+"border='0' width='31' height='31'><\/a>")</script><!--/LiveInternet-->

		<div><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26856411&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26856411/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26856411,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter26856411=new Ya.Metrika({id:26856411,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="//mc.yandex.ru/watch/26856411" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter --></div>

<div>
<iframe src="https://yandex.ru/sprav/widget/rating-badge/200713879738" width="150" height="50" frameborder="0"></iframe>
</div>

</div>
		</div>
				   

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>
<!--форма заявки-->

<div class="zapis"><a rel="nofollow" href="#openModal"><img width="20" src="/templates/theme1975/img/ruchka.png.pagespeed.ce.IjI4hbWwNA.png">
<span>Получить платную помощь</span></a></div>
<div id="openModal" class="modalDialog">
	<div>
		<a rel="nofollow" href="#close" title="Закрыть" class="close">X</a>
		<p class="zapistitle">Оставить заявку</p>
        <p class="zapistextone">Что происходит в отношениях? Как вернуть любовь? Можно ли исправить ситуацию? Есть ли магическое воздействие? Легли ли обряды? <b>Диагностика на магическую одарённость</b>. Отношения. Семья. Финансы. Вы получите подробный ответ на ВСЕ вопросы у выбранного Вами специалиста , консультация платная. По электронной почте или в чате вотсап. В некоторых случаях, возможна очная консультация.</p>
       <!-- <p class="zapistexttwo">Диагностика на магическую одарённость. Отношения. Семья. Финансы. Работа. </p>
        <p class="zapistexttwo">Вы получите подробный ответ на ВСЕ вопросы, консультация платная. По электронной почте или в чате вотсап. Для москвичей возможна очная консультация.</p-->
        
        
        <!--
        <form action="mail.php" method="POST">
 <p>Имя</p> <input type="text" name="name"/>
 <p>Email</p> <input type="text" name="email"/>
 <p>Телефон:</p> <input type="text" name="phone"/>
 
 <p><select tabindex="1" size="1" name="type">
    <option selected disabled>Выберите диагностику</option>
    <option value="Общая диагностика">Общая диагностика - ответ на все вопросы по любой теме</option>
    <option value="Диагностика отношений">Диагностика отношений - настоящее, будущее, перспективыа</option>
    <option value="Индивидуальный гороскоп">Индивидуальный гороскоп</option>
    <option value="Проверка на магический негатив">Проверка на магический негатив</option>
    <option value="Заказ магической работы">Заказ магической работы</option>
    <option value="Обучение">Обучение</option>
    
    
    
   </select></p>
 
 
 <input type="submit" value="Отправить"/>
</form> 



 -->

<form method="POST" id="feedback-form">
<div class="razmform">

<div>
<input type="text" name="nameFF" required placeholder="Ваше Имя" x-autocompletetype="name">
</div>
<div>
<input type="email" name="contactFF" required placeholder="Адрес электронной почты" x-autocompletetype="email">
</div>
<!--<div>
<input type="tel" name="telFF" required placeholder="Ваш телефон" x-autocompletetype="tel">
</div>-->
<!--<div>
<select tabindex="1" size="1" name="droptwoFF">
    <option selected disabled>Выберите специалиста</option>
    <option value="Мастер KATJA">Мастер KATJA</option>
       <option value="Практик НАЯДА">Практик НАЯДА</option>
    <option value="мастер GINNY">мастер GINNY</option>
    <option value="Мастер TESY">Мастер TESY</option>
    <option value="Мастер СЁГУН">Мастер СЁГУН</option>
    <option value="Мастер MILANTE">Мастер MILANTE</option>
    <option value="Мастер LAURIA">Мастер LAURIA</option>
    <option value="Мастер NEREIDA">Мастер NEREIDA</option>
    <option value="Мастер HELLEN">Мастер HELLEN</option>
    <option value="Мастер SVIT">Мастер SVIT</option>
    <option value="Мастер ВЕДУН">Мастер ВЕДУН</option>
    <option value="Мастер SELENA">Мастер SELENA</option>
    <option value="Хиромант LUNAM">Хиромант LUNAM</option>
   
</select>
</div>-->
<div>
<select tabindex="1" size="1" name="dropFF">
    <option selected disabled>Выберите услугу</option>
    <option value="Общая диагностика">Общая диагностика - ответ на все вопросы по любой теме</option>
    <option value="Диагностика отношений">Диагностика отношений - настоящее, будущее, перспективы</option>
    <option value="Индивидуальный гороскоп">Индивидуальный гороскоп</option>
    <option value="Проверка на магический негатив">Проверка на магический негатив</option>
    <option value="Заказ магической работы">Заказ магической работы</option>
    <option value="Обучение">Обучение</option>
</select>
</div>

<div class="textzajav">
<textarea name="commentFF" x-autocompletetype="Ваше сообщение" placeholder="Ваше сообщение"></textarea>
</div>

<div class="knopkzajv">
<input type="submit" value="отправить">


<p class="zapistexttri">Бесплатную консультацию, ответ на один вопрос, можно получить <a target="_blank" href="https://privoroti.com/forum/besplatnaya-diagnostika.html">здесь</a>.</p>

</div>

</div>
</form>

<script>document.getElementById('feedback-form').addEventListener('submit',function(evt){var http=new XMLHttpRequest(),f=this;evt.preventDefault();http.open("POST","https://privoroti.com/contacts.php",true);http.setRequestHeader("Content-Type","application/x-www-form-urlencoded");http.send("nameFF="+f.nameFF.value+"&contactFF="+f.contactFF.value+"&dropFF="+f.dropFF.value+"&commentFF="+f.commentFF.value);http.onreadystatechange=function(){if(http.readyState==4&&http.status==200){alert(http.responseText+'Ваше сообщение получено.\nОжидайте...');f.messageFF.removeAttribute('value');f.messageFF.value='';}}
http.onerror=function(){alert('Извините, данные не были переданы');}},false);</script>

<!-- -->
        
		
		
	</div>
</div>

<!--форма заявки -->






<!--форма заявки 2-->

<!--<div class="zapistwo"><a rel="nofollow" href="#openModaltri">2ая форма
<span>Получить ответ на вопрос</span></a></div>-->
<div id="openModaltri" class="modalDialog">
	<div>
		<a rel="nofollow" href="#close" title="Закрыть" class="close">X</a>
		<p class="zapistitle">Заявка</p>
       <p class="zapistextone">Укажите пожалуйста данные</p>
       

<form method="POST" id="feedback-formtwo">
<div class="razmform">

<div>
<input type="text" name="nametwoFF" required placeholder="Ваше Имя" x-autocompletetype="name">
</div>
<div>
<input type="email" name="contacttwoFF" required placeholder="Адрес электронной почты" x-autocompletetype="email">
</div>



<div class="textzajav">
<textarea name="commenttwoFF" x-autocompletetype="Ваше сообщение" placeholder="Ваше обращение"></textarea>
</div>

<div class="knopkzajv">
<input type="submit" value="отправить">


<p class="zapistexttri">Бесплатную консультацию, ответ на один вопрос, можно получить <a target="_blank" href="https://privoroti.com/forum/besplatnaya-diagnostika.html">здесь</a>.</p>

</div>

</div>
</form>

<script>document.getElementById('feedback-formtwo').addEventListener('submit',function(evt){var http=new XMLHttpRequest(),f=this;evt.preventDefault();http.open("POST","https://privoroti.com/contactstwo.php",true);http.setRequestHeader("Content-Type","application/x-www-form-urlencoded");http.send("nametwoFF="+f.nametwoFF.value+"&contacttwoFF="+f.contacttwoFF.value+"&commenttwoFF="+f.commenttwoFF.value);http.onreadystatechange=function(){if(http.readyState==4&&http.status==200){alert(http.responseText+'Ваше сообщение получено.\nОжидайте...');f.messagetwoFF.removeAttribute('value');f.messagetwoFF.value='';}}
http.onerror=function(){alert('Извините, данные не были переданы');}},false);</script>

<!-- -->
        
		
		
	</div>
</div>

<!--форма заявки 2-->


<!--форма заявки 3-->

<!--<div class="zapistwo"><a rel="nofollow" href="#openModaltri">2ая форма
<span>Получить ответ на вопрос</span></a></div>-->
<div id="openModalnext" class="modalDialog">
	<div>
		<a rel="nofollow" href="#close" title="Закрыть" class="close">X</a>
		<p class="zapistitle">Заявка на платный вебинар</p>
       <p class="zapistextone">Укажите пожалуйста ваши данные и название вебинара, который желаете приобрести.</p>
       <p class="zapistextone" style="color:#E50003;">Пожалуйста, проверяйте свой email и указывайте без ошибок!</p>
       

<form method="POST" id="feedback-formnext">
<div class="razmform">

<div>
<input type="text" name="namenextFF" required placeholder="Ваше Имя" x-autocompletetype="name">
</div>
<div>
<input type="email" name="contactnextFF" required placeholder="Адрес электронной почты" x-autocompletetype="email">
</div>



<div class="textzajav">
<textarea name="commentnextFF" x-autocompletetype="Название вебинара" placeholder="Название вебинара"></textarea>
</div>

<div class="knopkzajv">
<input type="submit" value="отправить">



</div>

</div>
</form>

<script>document.getElementById('feedback-formnext').addEventListener('submit',function(evt){var http=new XMLHttpRequest(),f=this;evt.preventDefault();http.open("POST","https://privoroti.com/contactsnext.php",true);http.setRequestHeader("Content-Type","application/x-www-form-urlencoded");http.send("namenextFF="+f.namenextFF.value+"&contactnextFF="+f.contactnextFF.value+"&commentnextFF="+f.commentnextFF.value);http.onreadystatechange=function(){if(http.readyState==4&&http.status==200){alert(http.responseText+'Ваше сообщение получено.\nОжидайте...');f.messagenextFF.removeAttribute('value');f.messagenextFF.value='';}}
http.onerror=function(){alert('Извините, данные не были переданы');}},false);</script>

<!-- -->
        
		
		
	</div>
</div>

<!--форма заявки 3-->


<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="script.js.pagespeed.jm.NFpE067hVF.js"></script>
</body>
</html>